Shop ViciadosMu - SEGURANÇA

SEGURANÇA

Seguranca

Aproveite os recursos e flexibilidade de nossos ant-hackers, o qual lhe permite você ter um desempenho maior em seu servidor. Com um plano você terá uma ótima segurança para crescer a cada dia mais seu servidor.

LAUNCHER AUTOUPDATE

Para atualizar o cliente do servidor

R$ 49,00
  • Launcher Auto-Update para você poder atualizar seu cliente facilmente e blockear alguns hacks de clientes.
  • Modelos dos Launchers: [FOTOS]
COMPRAR

ANTI-HACKER START

Para começar bem

R$ 29,00
  • Configuramos o firewall do windows bloqueando os principais aplicativos do muserver.
COMPRAR

ANTI-HACKER PLUS

Recomendado para servers iniciais

R$ 59,00
  • Alteração de portas e configuração do firewall do windows, blockeando as portas e programas necessários. Incluso um connect server com anti-hack para proteção do servidor.
COMPRAR

ANTI-HACKER PREMIUM

Profissional com launcher update

R$ 149,00
  • Pacote Completo para atualização e proteção de clientes de MuOnline. Incluso AntiHack no MAIN, Proteção de hacks no servidor e Launcher AutoUpdate. Também Configuramos o firewall do windows, blockeando as portas e programas necessários. Adicionamos um connect server com anti-hack para proteção do servidor.
COMPRAR

ANTI-HACKER PS

PS Sistemas - Anti-Cheat Solutions

R$ 199,00
R$ 60,00 mensais
  • Pacote Completo para atualização e proteção de clientes de MuOnline. Incluso AntiHack no MAIN, Proteção e Logs de hacks no servidor e Launcher AutoUpdate. Também Configuramos o firewall do windows, blockeando as portas e programas necessários. Adicionamos um connect server com anti-hack para proteção do servidor.
COMPRAR

ANTI-HACKER MHP

Segurança X-Team Premium

R$ 449,00
  • Pacote Completo para atualização e proteção de clientes de MuOnline. Incluso AntiHack no MAIN, Proteção e Logs de hacks no servidor. Também Configuramos o firewall do windows, blockeando as portas e programas necessários. Adicionamos um connect server com anti-hack para proteção do servidor.
COMPRAR

*O launcher padrão instalado seria da FOTO01, os demais são instalados somente caso ocorra incompatibilidade com a versão do servidor.